problème avec une table de mix mackie

Le coin des bricolos, pour parler électronique, électricité, et autres montage de meubles.
boiperso
-20 VU
-20 VU
Messages : 26
Inscription : 04 juil. 2010, 22:17

problème avec une table de mix mackie

Message non lu par boiperso » 09 déc. 2012, 10:12

Bonjour

je viens vers vous pour un problème de grésillement sur une table Mackie VLZ3 1402 que j'ai testé de long en large. La console même toute seule branchée sur une autre prise que celles de mon home studio grésille au bout d'un moment d'isolation. (30mn env) les 2 premières led s'allument et un grésillement se fait entendre dans les enceintes. Ce la se produit de façon aléatoire. Je n'ai pas l'impression que c'est d'autres appareils qui parasitent car ils sont éteints.

Comprends pas. Est ce que cette console est particulièrement sensible aux parasites que pourraient véhiculer le courant électrique ? Dois je filtrer ? avec quel appareil ?

merci pour vos conseils

opotar
Donateur en Bronze
Donateur en Bronze
Messages : 251
Inscription : 05 sept. 2008, 14:37

Re: problème avec une table de mix mackie

Message non lu par opotar » 09 déc. 2012, 14:59

tes tests se font sans micro branchés, fader à 0, volume monitor à 0 ?

Avatar de l’utilisateur
Larkflight
0 VU
0 VU
Messages : 1664
Inscription : 27 août 2007, 15:26
Contact :

Re: problème avec une table de mix mackie

Message non lu par Larkflight » 09 déc. 2012, 15:19

masse, portables babyphone (toi et voisins) ?

boiperso
-20 VU
-20 VU
Messages : 26
Inscription : 04 juil. 2010, 22:17

Re: problème avec une table de mix mackie

Message non lu par boiperso » 09 déc. 2012, 19:12

oui aucun micro branché, tout à zéro oui
suis dans une maison individuelle dans une zone semi rurale assez éloigné de mes voisins qui sont des gens âgés, pas de babyphone et portable éteint
masse par contre sais pas...
c'est à dire ?

opotar
Donateur en Bronze
Donateur en Bronze
Messages : 251
Inscription : 05 sept. 2008, 14:37

Re: problème avec une table de mix mackie

Message non lu par opotar » 09 déc. 2012, 19:53

Tu dis que tes appareils sont éteints lors des test, tes monitor aussi ( grésillement décelé au casque alors ?)

Avatar de l’utilisateur
Alexis
L'équipe SDO
L'équipe SDO
Messages : 3077
Inscription : 08 janv. 2006, 02:49
Localisation : Corcoué sur logne

Re: problème avec une table de mix mackie

Message non lu par Alexis » 09 déc. 2012, 20:42

faux contact, soudure sèche, condensateur de liaison défectueux, ça peut être pas mal de chose, il faudrait isoler le problème, est ce que ça le fait sur toutes les sorties ? (monitor, main, groupes, aux, casque ?)
Quand tu parles de 2 led allumés, c'est le vue-metre qui affiche le grésillement c'est ça ?
Si c'est généralisé, ça viens probablement de l'alimentation, et là, il faut ouvrir, suivre le signal à l'oscilloscope, regarder s'il y a des condensateurs "bombés" ou des zones de chauffe /noircis (trop?) importantes.
__________TO9, GBF, Platine Teppaz, HR624, HD25, Live 8, SoundForge9, micros, oreilles, bouche, bouchons d'oreille, femme, fille, extincteur...
Tiens, c'est marrant, vous arrivez à lire aussi petit que ça ? Ouai... tricheur, c'est le zoom, la loupe, le copier-coller, ou le grand écran je sais pas...

boiperso
-20 VU
-20 VU
Messages : 26
Inscription : 04 juil. 2010, 22:17

Re: problème avec une table de mix mackie

Message non lu par boiperso » 09 déc. 2012, 20:52

je "vois" le grésillement avec les 2 premières led qui s'allument et si je monte le général je l'entend dans les enceintes
est ce que ça le fait sur toutes les sorties ? (monitor, main, groupes, aux, casque ?)
ça le fait aussi lorsque rien n'est raccordé à la table, au casque aussi oui je l'entend
Quand tu parles de 2 led allumés, c'est le vue-metre qui affiche le grésillement c'est ça ?
oui c'est ça
c'est étonnant car j'ai acheté cette table neuve il y a 2 ans et demi env, suis surpris quelle tombe déjà en rade
! mais bon

Avatar de l’utilisateur
Alexis
L'équipe SDO
L'équipe SDO
Messages : 3077
Inscription : 08 janv. 2006, 02:49
Localisation : Corcoué sur logne

Re: problème avec une table de mix mackie

Message non lu par Alexis » 09 déc. 2012, 21:26

Souvent, avant d'être en panne, les appareils fonctionnent !
pour en être sûr tu peu toujours aller brancher ta console chez quelqu'un d'autre,
mais si elle fait ça depuis février 2012 (c.f. sujet sur audiofanzine) je pense qu'il faut se rendre à l'évidence.

Si tu n'a aucune connaissance en électronique, essai de trouver un petit réparateur local, si c'est bien un problème d'alim, ça peut ne pas être grand chose (quelques condensateurs à changer) et c'est à espérer, c'est ce qu'il y a de plus simple à réparer.
__________TO9, GBF, Platine Teppaz, HR624, HD25, Live 8, SoundForge9, micros, oreilles, bouche, bouchons d'oreille, femme, fille, extincteur...
Tiens, c'est marrant, vous arrivez à lire aussi petit que ça ? Ouai... tricheur, c'est le zoom, la loupe, le copier-coller, ou le grand écran je sais pas...

boiperso
-20 VU
-20 VU
Messages : 26
Inscription : 04 juil. 2010, 22:17

Re: problème avec une table de mix mackie

Message non lu par boiperso » 09 déc. 2012, 22:04

ok vais faire ça
merci bien en tout cas !

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 13 invités