Sound Designers .Org • Problèmes avec DPA 4060
Page 1 sur 2

Problèmes avec DPA 4060

Publié : 10 oct. 2019, 13:23
par Dr No
Bonjour à tou(te)s

J'ai un gros soucis avec mon couple de DPA 4060.
Les deux micros crachotent (fichier wav. ci-joint) Est-ce que ça pourrait être un problème d'humidité. J'ai passé trois semaines en Islande. Ils étaient montés pour du binaural dans des oreilles en silicone (modèle pour acupuncteur) incluses dans deux babyballs

J'ai vérifié l'enregistreur, les XLR des DPA, les câbles
CrachotisDPA4060.wav
(1.86 Mio) Téléchargé 32 fois
, la propreté des microDot. Ce qui est troublant, c'est que c'est sur les deux micros.
Si quelqu'un peut éclairer ma lanterne

Merci et bonne journée

Re: Problèmes avec DPA 4060

Publié : 10 oct. 2019, 14:33
par jean louis
Bonjour,
Si je comprends, le problème est arrivé après l'Islande ?
Curieux oui de trouver ça sur les 2.
Ces mêmes micros sur un autre appareil même problème ?
L'importateur en France, c'est Audio2, du côté de Tours.
Ils ont peut être une piste.

Re: Problèmes avec DPA 4060

Publié : 10 oct. 2019, 16:37
par Dr No
Merci, je vais contacter l'importateur, il a peut-être une réponse
En fait ça a l'air d'être les neutriks microDot/XLR qui font le bruit. J'ai essayé sans micro,et ça crachote pareil. Alors que les micros sans les XLR marchent très bien (j'ai essayé en HF)
Ce qui est bizarre, c'est que ce sont les deux.

Re: Problèmes avec DPA 4060

Publié : 10 oct. 2019, 17:09
par 23bertrand
yep j'ai un de ces microdot/xlr DPA pour 4060 qui m'a lâché une fois, et ça faisait à peu près pareil... et ct dans un contexte d'humidité excessive... thomann me l'avait changé gratos... essaye une dernière fois sur des autres preamp et si ça marche pas c'est que c'est ça en toute logique (puisque en hf ils sont ok)...

Re: Problèmes avec DPA 4060

Publié : 10 oct. 2019, 18:13
par Dr No
Le Microphone ou je les avais achetés va me les vérifier. Ça doit effectivement être un problème d'humidité. Et ils ne sont pas tout jeunes.
Pour les conditions difficile, je prendrai plutôt les LOM usi qui sont assez bluffants pour le prix (6 à 7 fois moins cher)

Re: Problèmes avec DPA 4060

Publié : 10 oct. 2019, 18:22
par 23bertrand
HSujet : mais oui les usi, tout le monde en parle et j'ai écouté rapidos des exemples en ligne... le pb, je trouve, c'est qu'ils sont vraiment gros et donc ne peuvent servir de hf, ni de microphone discret de field rec. et je sais pas s'il tiendraient dans ton systeme binau. sans compter leur protection etc... donc pour le prix, oui c'est pas cher, mais ils font que la moitié du taff, donc la comparaison est compliquée AMHA.

Re: Problèmes avec DPA 4060

Publié : 10 oct. 2019, 18:23
par 23bertrand
et encore moins si on compare aux nouveaux microscopiques mini 4060 qui viennent de sortir...

Re: Problèmes avec DPA 4060

Publié : 11 oct. 2019, 13:21
par ant_1
Les as-tu allumés un moment (pour les faire "chauffer") quand tu as constaté le problème. J'ai déjà rencontré un problème similaire à cause de l'humidité. Attendre une bonne heure avec les micros branchés sur le préamp dans un environnement bien sec et suffisamment chauffé a résolu le problème

Re: Problèmes avec DPA 4060

Publié : 11 oct. 2019, 19:51
par Dr No
Toujours HS
Sur la taille, y'a photo mais quand même ...
IMG_1079.JPG
Pour l'intégration dans mon système binau à la géo Trouvetout, il n'y a pas de soucis
IMG_1081.JPG
IMG_1079.JPG
Je viens de recevoir les LOM, la pratique me dira si j'ai fait un bon choix
mais bon, il y a le différentiel de prix, DPA a de quoi se faire des soucis.
Sur le groupe FB "fied recording", ls ricains ne jurent que par les usi. Et ce sont des gens qui aiment bien les paysages sonores assez ténus

Merci ant_1 pour le conseil, mais ils sont déjà partis chez le Microphone, mon fournisseur. Je leur parlerai de ta suggestion, et je garde ta remarque dans un coin au besoin

Re: Problèmes avec DPA 4060

Publié : 12 oct. 2019, 06:48
par jean louis
Il sera intéressant de connaître le résultat d'écoute avec ces micros.