Sound Designers .Org • Template crée sous PT10
Page 1 sur 1

Template crée sous PT10

Publié : 16 juil. 2018, 14:01
par grosound
Bonjour,
j'ai crée mon template de mix (son à l'image) sous PT10, je souhaiterais savoir s'il est compatible avec les versions ultérieures de PT.
MERCI à vous!

Re: Template crée sous PT10

Publié : 16 juil. 2018, 17:56
par Jan
Normalement pas de souci de comptabilité.

Re: Template crée sous PT10

Publié : 16 juil. 2018, 19:09
par Brotools
Et dans le doute, tu te fais un Save Copy in vers V8-9...

Re: Template crée sous PT10

Publié : 16 juil. 2018, 22:38
par grosound
Merci pour vos réponses :)
mais je précise bien; mon template vient d'un PT10 et je m'interroge pour le jour ou je me retrouverai en studio avec un PT11 ou 12...? du coup je comprends pas ton conseil Brotools

Et dans le doute, tu te fais un Save Copy in vers V8-9...

meme si je loue ton site brotools.blogspot.com très précieux et très précis :)

Re: Template crée sous PT10

Publié : 16 juil. 2018, 22:45
par Brotools
Pardon, j'ai lu "antérieures".... :oops:

Re: Template crée sous PT10

Publié : 16 juil. 2018, 23:17
par grosound
Pas de problème, merci à vous à nouveau!

Re: Template crée sous PT10

Publié : 16 juil. 2018, 23:37
par callou
je te confirme que ça marche sans soucis..je ballade mon remplacé pt 10 quand je vais bosser ailleurs sur du plus récent et pas de soucis...même avec une vrai session d ailleurs...

Envoyé de mon SM-G950F en utilisant Tapatalk


Re: Template crée sous PT10

Publié : 16 juil. 2018, 23:40
par callou
bon vous aurez compris sûrement tout seul mais j arrive pas a éditer mon post depuis mon tel mais template a été remplacé par remplacé par stupide correcteur de mon tel...

Envoyé de mon SM-G950F en utilisant Tapatalk


Re: Template crée sous PT10

Publié : 15 sept. 2019, 20:27
par Cedric-Fox
Bonsoir,
Je relance un peu le sujet, par hasard (et sans vouloir abuser) est-ce que quelqu'un voudrait bien partager un template 5.1 Protools pour de la fiction (type série netflix) avec les routing pour VI/VF et print... ? :roll: