DP4 error

Le forum des utilisateurs de Digital Performer.
Avatar de l’utilisateur
iccops
-20 VU
-20 VU
Messages : 1
Inscription : 29 mars 2004, 13:38

DP4 error

Message non lu par iccops »

Salut

Je vien d'installer DP4 sur os 10.3 panther, au démarage de DP4 tout se passe bien sauf qu'au momment de charger "motu audio system"
une erreur apparait et imposible d'aller plus loin de l'aide merci.

iccops
Avatar de l’utilisateur
adsr
+2 VU
+2 VU
Messages : 3212
Inscription : 11 sept. 2003, 09:52

Message non lu par adsr »

Première et classique réponse...désinstal ( dont les extensions ) et réinstal...as tu le dernier driver (sur motu.com...)?
Mireille Dumas
Avatar de l’utilisateur
Diego_De_La_Vega
-20 VU
-20 VU
Messages : 58
Inscription : 27 nov. 2003, 11:55
Localisation : paris

Message non lu par Diego_De_La_Vega »

Est-ce la version DP 4.12 ?
el modero qué invisiblo
Avatar de l’utilisateur
guibson
+2 VU
+2 VU
Messages : 2347
Inscription : 10 déc. 2003, 19:03

Message non lu par guibson »

as tu réparé les autorisations avec "outil disque dur" ???
Apple MacPro OctoCore 2.8 (2008) 8Go ram 1.5To raid0, iMac Alu 20Pcs et MacBook, MOTU, Genelec, Focusrite, Rode, Fostex, Korg, Mackie, Gibson et tout le tralala
-Audio - Video - Graphisme-
Avatar de l’utilisateur
Dorian
Fondateur
Fondateur
Messages : 14363
Inscription : 17 juin 2003, 18:21
Localisation : Clamart
Contact :

Re: DP4 error

Message non lu par Dorian »

iccops a écrit :au momment de charger "motu audio system"
une erreur apparait et imposible d'aller plus loin
Ca dit quoi ce message d'erreur? Ca pourrait aider à identifier l'origine du pb.
Donne un max d'infos, paske là il faudrait un devin...

D'autres pistes: tu as installé des plugins MAS ou AU de tierce partie?

Bye.
Répondre