"Write to all enable" n'écrit rien??! (PT12)

Le forum des utilisateurs de Pro Tools.
Jan
Donateur en Bronze
Donateur en Bronze
Messages : 876
Inscription : 01 avr. 2009, 18:43

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par Jan »

Brotools a écrit :Après vérification, le problème est archi courant...
http://duc.avid.com/showthread.php?t=36 ... te+enabled
AVID propose une manip qui inclut le téléchargement d'une app tierce partie (Karabiner), la classe.... :clap: :roll: :twisted:
Il pourraient proposer de résoudre tous les problèmes en téléchargeant cette app tierce par exemple... :twisted:
"i am not young enough to know everything" Oscar Wilde
Avatar de l’utilisateur
Maxwyme
L'équipe SDO
L'équipe SDO
Messages : 623
Inscription : 16 févr. 2009, 01:05

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par Maxwyme »

Oh le vilain troll ! :D

Sorry Bro, pas de V10 sous la main... Mais s'ils la mettent encore à dispo en download j'imagine que ça ne posera aucun soucis!
Jan
Donateur en Bronze
Donateur en Bronze
Messages : 876
Inscription : 01 avr. 2009, 18:43

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par Jan »

Maxwyme a écrit :Oh le vilain troll ! :D
Ben quoi, j'ai même pas parlé de Reaper :lol: :lol: :lol:
"i am not young enough to know everything" Oscar Wilde
Avatar de l’utilisateur
subtone
-10 VU
-10 VU
Messages : 150
Inscription : 25 mars 2005, 19:32

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par subtone »

Brotools a écrit :Je suis à deux doigts de l'installer, peux tu juste me dire si la 10 se lance toujours (en cohabitation avec la 12.5), au cas où?...
Je te le confirme...
J'ai les 2,la 10 fonctionne encore

Je suis encore sous Maverick
Avatar de l’utilisateur
Brotools
Donateur en Argent
Donateur en Argent
Messages : 1894
Inscription : 28 avr. 2012, 18:17
Localisation : paris
Contact :

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par Brotools »

OK, merci, je vais tenter l'update... [-o<
Avatar de l’utilisateur
olafnoise
Donateur en Bronze
Donateur en Bronze
Messages : 1212
Inscription : 19 janv. 2006, 19:31

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par olafnoise »

ce bug signalé depuis mars 2015 (!!!!) apparu sur la V 11 kekchose est enfin résolu sur la 12.5.2

bravo pour la réactivité Avid ....

Ølaf
Avatar de l’utilisateur
Brotools
Donateur en Argent
Donateur en Argent
Messages : 1894
Inscription : 28 avr. 2012, 18:17
Localisation : paris
Contact :

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par Brotools »

Oui, je confirme, j'ai installé la V12.5.2 et le raccourci est revenu...
Avatar de l’utilisateur
Nad
-5 VU
-5 VU
Messages : 295
Inscription : 17 janv. 2005, 10:30

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par Nad »

Decouvrant la 12 depuis peu, j ai egalement fait l experience d une grande frustration quant a ce magnifique et bien utile raccourci...
Merci pour l eclairage, je vais voir si je peux passer en 12.5...
C'est le jour et la nuit
Jan
Donateur en Bronze
Donateur en Bronze
Messages : 876
Inscription : 01 avr. 2009, 18:43

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par Jan »

Dans les bugs non résolus, il y a l'affichage plein écran. Comme il m'arrive assez souvent de bosser avec un MacBook Pro 15", je trouve ce bug très frustrant.
"i am not young enough to know everything" Oscar Wilde
Avatar de l’utilisateur
GonZo_
-5 VU
-5 VU
Messages : 445
Inscription : 03 févr. 2013, 00:52

Re: "Write to all enable" n'écrit rien??! (PT12)

Message non lu par GonZo_ »

l'affichage plein écran ? mais... comment ça ? (je dois déjà être en pleins écran parce que je ne comprend pas).
Animation lover, B-movie producer and Cereal Killer. Deal with it.
Répondre