La recherche a retourné 7 résultats

par JojoC
04 août 2021, 08:53
Forum : Pro Tools
Sujet : video engine error
Réponses : 24
Vues : 11562

Re: video engine error

Bonjour à tous! Pour les utilisateurs de Windows Comme j'ai pas mal galéré avec ce video engine error... après installation de Pro Tools 2021.6 voici une solution qui a marché: -Problème: Impossible de monter la vidéo: message d'erreur avec une invitation d'installer le AvidVideoEngineSetup.exe, sol...
par JojoC
19 avr. 2021, 22:08
Forum : Mixage
Sujet : Mono et stereo (mixage)
Réponses : 11
Vues : 6595

Re: Mono et stereo (mixage)

Si j'ai bien compris, tu te poses de nombreuses questions sur les Bus. Quel bus pour quelle piste -Sur tes piste mono (ou sur tes bus mono), fais tes traitements en mono (eq, compression,...). Une fois ces traitements réalisés, envoie ça dans un bus stéréo pour pouvoir le paner où tu le souhaites. -...
par JojoC
09 févr. 2021, 16:35
Forum : Bandes son et créations sonores
Sujet : Court métrage d'animation en stop motion : Précieux de Paul Mas
Réponses : 10
Vues : 4706

Re: Court métrage d'animation en stop motion : Précieux de Paul Mas

Bravo!!!
Très beau court métrage.
Félicitations à toutes l'équipe et bravo Drones pour le son qui est super! Immersif et beau

Allez l'oscar! ^^
par JojoC
05 déc. 2020, 15:50
Forum : Pro Tools
Sujet : Package Install pro tools ultimate
Réponses : 6
Vues : 2505

Re: Package Install pro tools ultimate

C'est bien ça! pas besoin de réinstaller pro tools

Pareil, je suis passé récemment à la Ultimate, et je ne regrette pas.

Mais comme Starshound, faut bien penser à configurer la iLok car sinon, on se retrouve bridé avec la version normale.
par JojoC
06 mai 2020, 15:40
Forum : Pro Tools
Sujet : problème avec ProTools et RME Fireface UC
Réponses : 12
Vues : 6804

Re: problème avec ProTools et RME Fireface UC

Effectivement, là est le problème de devoir utiliser la carte son de la carte mère. En fait, sur ma RME, j'ai deux paires d'enceintes et je voulais absolument utiliser une des enceintes pour mon loisir (vidéo de windows: youtube, mpc-hc, foobar,..) Comme je suis en enceintes passives, j'ai un de mes...
par JojoC
27 avr. 2020, 20:27
Forum : Pro Tools
Sujet : problème avec ProTools et RME Fireface UC
Réponses : 12
Vues : 6804

Re: problème avec ProTools et RME Fireface UC

Je crois que dans la notice, (si j'ai bien compris l'anglais) il est dit qu'il faut éviter d'utiliser les mêmes sorties de la RME en WDM et en Asio. Pro Tools utilisent les drivers Asio alors que Win10 non d'où la nécessité des drivers WDM Si t'as configuré des sorties dans Windows avec la RME, il e...
par JojoC
25 avr. 2020, 14:25
Forum : Pro Tools
Sujet : problème avec ProTools et RME Fireface UC
Réponses : 12
Vues : 6804

Re: problème avec ProTools et RME Fireface UC

Bonjour Andreï,

J'ai eu le même problème.

J'ai résolu le problème en supprimant mes WDM Devices dans les settings de la fireface.
Une fois mes 2 sorties enlevées, j'ai eu mon % CPU qui est revenu à la normal, donc me suis dit que ça venait de là.

A voir!

Tiens nous au courant